<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	Made for Theaterverlag

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.der-theaterverlag.de/">
<link rel="shortcut icon" href="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/Images/favicon.ico" type="image/x-icon">
<title>Opernwelt: Der Theaterverlag</title>
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="index,follow" />
<meta name="author" content="Michael Merschmeier, Der Theaterverlag" />
<meta name="description" content="Der Theaterverlag ist Herausgeber von Theater heute, Opernwelt, tanz und Bühnentechnische Rundschau" />
<meta name="keywords" content="Theaterverlag, Theater heute, Opernwelt, tanz, Bühnentechnische Rundschau" />
<meta property="og:title" content="Opernwelt" />
<meta property="og:site_name" content="Der Theaterverlag" />
<meta name="twitter:card" content="summary" />
<meta name="google" content="notranslate" />
<meta name="apple-mobile-web-app-capable" content="no" />


<link rel="stylesheet" type="text/css" href="https://www.der-theaterverlag.de/typo3temp/assets/compressed/merged-b8f7ae286e86bb305569d5302b0c01b7-1cefb8af9653f2a5555e1f95d60a64a7.css?1592299044" media="all">



<script src="https://www.der-theaterverlag.de/typo3temp/assets/compressed/merged-39965933999f42363a75bd3552678e19-2fb21566ca17749924359eae99f2639d.js?1591635727" type="text/javascript"></script>




            <link rel="apple-touch-icon" href="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/Images/touch-icon-iphone.png" />
            <link rel="apple-touch-icon" sizes="76x76" href="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/Images/touch-icon-ipad.png" />
            <link rel="apple-touch-icon" sizes="120x120" href="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/Images/touch-icon-iphone-retina.png" />
            <link rel="apple-touch-icon" sizes="152x152" href="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/Images/touch-icon-ipad-retina.png" />
            <meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
            <!--
            <!-- Google Analytics OptOut-->
            <script type="text/javascript">
              var gaProperty = 'UA-10977514-3';
              // Disable tracking if the opt-out cookie exists.
              var disableStr = 'ga-disable-' + gaProperty;
              if (document.cookie.indexOf(disableStr + '=true') > -1) {
                window[disableStr] = true;
              }
              // Opt-out function
              function gaOptout() {
                document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
                window[disableStr] = true;
              }
            </script><link rel="prev" href="/tanz/" /><link rel="next" href="/buehnentechnische-rundschau/" /><script type="text/javascript">pid = "5";</script>
<link rel="canonical" href="https://www.der-theaterverlag.de/opernwelt/"/>


</head>
<body data-shop="https://shop.der-theaterverlag.de" data-loginurl="https://der-theaterverlag.de/login" data-registrationurl="https://der-theaterverlag.de/registrierung">



<header id="header">
    <nav class="navbar" role="banner">
        <div class="container">
            <div class="navbar-header">
                <div class="brand-wrapper">
                    <a href="/" class="main-brand">
                        <img src="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/Images/MainLogo.png" alt="Der Theaterverlag" title="Der Theaterverlag">
                    </a>
                </div>

                
                <button id="main-menu-btn" type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-menu">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="menu-txt">MENÜ</span>
                </button>
                
                        <button id="sign-in" type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-login">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="menu-txt">Anmelden</span>
                        </button>
                    
                
                <div class="navbar navbar-dashbords" role="navigation">
    <button class="fa fa-users" aria-hidden="true" data-toggle="offcanvas-left"></button>
    <button class="fa fa-heart" aria-hidden="true" data-toggle="offcanvas-right"></button>
</div>
            </div>
            <div class="collapse navbar-collapse navbar-menu navbar-center">
                <ul class="nav navbar-nav nav-service"><li><a href="/suche/" data-ajax="false">Suche</a></li><li><a href="/service/" data-ajax="false">Service</a></li><li><a href="/shop/theater-heute/" data-ajax="false">Shop</a></li></ul>
                <ul class="nav navbar-nav nav-main">
                    <div class="col-md-6">
                        <li><a href="/index/" data-ajax="false">Theaterverlag</a></li><li><a href="/theater-heute/" data-ajax="false">Theater heute</a></li><li><a href="/tanz/" data-ajax="false">tanz</a></li>
                    </div>
                    <div class="col-md-6">
                        <li><a href="/opernwelt/" data-ajax="false">Opernwelt</a></li><li><a href="/buehnentechnische-rundschau/" data-ajax="false">Bühnentechnische Rundschau</a></li><li><a href="/das-theatermagazin/" data-ajax="false">Das TheaterMagazin</a></li>
                    </div>
                </ul>
            </div>
                <div class="collapse navbar-collapse navbar-login ">
                    <div class="col-md-4 col-md-offset-4 text-center no-gutter">
                        <h3>Bitte anmelden</h3>
                        <div class="tx-felogin-pi1">
		

		<!-- ###LOGIN_FORM### -->

		<form action="/login/" target="_top" method="post" onsubmit="">
			<fieldset>
				<!--<legend>Anmelden</legend>-->
				<div>
					<!--<label for="user">eMail-Adresse</label>-->
					<input type="text" id="user" name="user" value="" placeholder="E-Mail" />
				</div>
				<div>
					<!--<label for="pass">Passwort</label>-->
					<input type="password" id="pass" name="pass" value="" data-rsa-encryption="" placeholder="Passwort" />
				</div>

				

				<div>
					<input type="submit" name="submit" value="Anmelden" />
				</div>

				<div class="felogin-hidden">
					<input type="hidden" name="logintype" value="login" />
					<input type="hidden" name="pid" value="76" />
					<input type="hidden" name="redirect_url" value="" />
					<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
					
				</div>
			</fieldset>
		</form>
		<p>
			Neu bei Der Theaterverlag?<br />
			<a data-ajax="false" onClick="regLink(this);">Registrieren</a> Sie sich bitte <br />
			für Ihr persönliches Benutzerkonto.
		</p>

		<p><a  data-ajax="false" href="/login/?no_cache=1&amp;tx_felogin_pi1%5Bforgot%5D=1" rel="nofollow"><!--Kennwort vergessen?-->Passwort vergessen?</a></p>
		<!-- ###LOGIN_FORM### -->

		
	</div>
	
                    </div>
                </div>
        </div>
        <!--/.container-->
    </nav>
    <!--/nav-->
</header>
<!--/header-->

<!--TYPO3SEARCH_begin-->
<section id="p5" class="">
    <div id="main">           
        
            <div class="container nav-container">
    <nav class="subNavi">
        <div class="subNaviChoice col-md-12">
            <select class="selectpicker" onchange="location = this.options[this.selectedIndex].value;"><option value="/opernwelt/opernwelt/">Opernwelt</option><option value="/opernwelt/aktuelles-heft/">Aktuelles Heft</option><option value="/opernwelt/archiv/">Archiv</option><option value="/opernwelt/ueber-opernwelt/">Über Opernwelt</option><option value="/opernwelt/service/">Service</option><option value="/opernwelt/suche/">Suche</option><option value="/opernwelt/newsletter/">Newsletter</option></select>

            <ul class="social-bt-group">
                

                

                
                    <li class="social-bt">
                        <a href="https://www.facebook.com/opernwelt/" target="_blank" title="Facebook"><img src="https://www.der-theaterverlag.de/fileadmin/user_upload/theaterverlag/buttons/social-fb.png" alt="Facebook" /></a>
                    </li>
                    <li class="social-bt">
                        <a href="https://twitter.com/Opernwelt" target="_blank" title="Twitter"><img src="https://www.der-theaterverlag.de/fileadmin/user_upload/theaterverlag/buttons/social-tw.png" alt="Twitter" /></a>
                    </li>
                    <li class="social-bt">
                        <a href="https://vimeo.com/dertheaterverlag" target="_blank" title="Vimeo"><img src="https://www.der-theaterverlag.de/fileadmin/user_upload/theaterverlag/buttons/social-vi.png" alt="Vimeo" /></a>
                    </li>
                

                

                
            </ul>
        </div>
        <ul class="subNaviMenu">
            <li class="active"><a href="/opernwelt/" title="Opernwelt">Opernwelt</a></li><li><a href="/opernwelt/aktuelles-heft/" title="Aktuelles Heft">Aktuelles Heft</a></li><li><a href="/opernwelt/archiv/" title="Archiv">Archiv</a></li><li><a href="/opernwelt/ueber-opernwelt/" title="Über Opernwelt">Über Opernwelt</a></li><li><a href="/opernwelt/service/" title="Service">Service</a></li><li><a href="/opernwelt/suche/" title="Suche">Suche</a></li><li><a href="/opernwelt/newsletter/" title="Newsletter">Newsletter</a></li>
            
            

            

            
                <li class="social-bt">
                    <a href="https://www.facebook.com/opernwelt/" target="_blank" title="Facebook"><img src="https://www.der-theaterverlag.de/fileadmin/user_upload/theaterverlag/buttons/social-fb.png" alt="Facebook" /></a>
                </li>
                <li class="social-bt">
                    <a href="https://twitter.com/Opernwelt" target="_blank" title="Twitter"><img src="https://www.der-theaterverlag.de/fileadmin/user_upload/theaterverlag/buttons/social-tw.png" alt="Twitter" /></a>
                </li>
                <li class="social-bt">
                    <a href="https://vimeo.com/dertheaterverlag" target="_blank" title="Vimeo"><img src="https://www.der-theaterverlag.de/fileadmin/user_upload/theaterverlag/buttons/social-vi.png" alt="Vimeo" /></a>
                </li>
            

            

            
        </ul>
    </nav>
</div>

        
        
    <div class="container contentAndDashbords wow fadeIn" data-wow-duration="2000ms" data-wow-delay="200ms" style="visibility:hidden">
        <div class="content">
            <div class="row-offcanvas zeitschriften-start">
                


                


                <div class="row z-start">
                    <div class="col-md-4 z-start-1">
                        
<div id="c97" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image"><img class="image-embed-item" src="https://www.der-theaterverlag.de/fileadmin/user_upload/theaterverlag/journal-ow/OW_07-2020_Titel.jpg" width="539" height="674" alt="" /></figure></div></div></div></div></div></div></div>


                    </div>
                    <div class="col-md-8 z-start-2">
                        
<div id="c98" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Juli 2020</h2><p>&nbsp;</p><p><p><strong>Maskenball&nbsp;</strong>Die Kunst der Gesichtsverhüllung<br /></p><p><strong>Kinderblick&nbsp;</strong>Graham Vick<br /></p><p><strong>Fixstern Mozart&nbsp;</strong>Antonello Manacorda<br /></p><p><strong>Das große Gebrösel&nbsp;</strong>Thema Theatersanierung</p></p><p>&nbsp;</p><p><a href="/opernwelt/aktuelles-heft/" class="btn-default">Aktuelles Heft</a></p><p>&nbsp;</p></div></div></div>


                    </div>
                    <div class="col-sm-12">
                        <hr />
                    </div>
                    <div class="col-md-9 z-start-3">
                        
<div id="c99" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Der Dirigent ist kein Verkehrspolizist&nbsp;</h2><p>&nbsp;</p><p>Antonello Manacorda im Gespräch</p><p>&nbsp;</p><p><a href="/theatermagazin/dtm/theatermagazin-072020/interview-antonello-manacorda/" class="btn-default">Kostenlos lesen</a></p><p>&nbsp;</p></div></div></div>


                    </div>
                    <div class="col-md-3 z-start-4">
                        
<div id="c100" class="frame frame-default frame-type-list frame-layout-0">

<div class="tx-dmailsubscribe">
	

    

    <form method="post" name="subscription" action="/opernwelt/?tx_dmailsubscribe_fe%5Baction%5D=subscribe&amp;tx_dmailsubscribe_fe%5Bcontroller%5D=Subscription&amp;cHash=0c0ad1919fde35ca898faee2469721de">
<div>
<input type="hidden" name="tx_dmailsubscribe_fe[__referrer][@extension]" value="Dmailsubscribe" />
<input type="hidden" name="tx_dmailsubscribe_fe[__referrer][@vendor]" value="DPN" />
<input type="hidden" name="tx_dmailsubscribe_fe[__referrer][@controller]" value="Subscription" />
<input type="hidden" name="tx_dmailsubscribe_fe[__referrer][@action]" value="new" />
<input type="hidden" name="tx_dmailsubscribe_fe[__referrer][arguments]" value="YTowOnt99d0f5affa7331ac5780d7f21b4def506e868db7b" />
<input type="hidden" name="tx_dmailsubscribe_fe[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:14:&quot;Dmailsubscribe&quot;;s:11:&quot;@controller&quot;;s:12:&quot;Subscription&quot;;s:7:&quot;@action&quot;;s:3:&quot;new&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;DPN&quot;;}8b0a0bfb9c27c6d730448d73f1908ed6d50002f5" />
<input type="hidden" name="tx_dmailsubscribe_fe[__trustedProperties]" value="a:2:{s:12:&quot;subscription&quot;;a:3:{s:4:&quot;name&quot;;i:1;s:5:&quot;email&quot;;i:1;s:11:&quot;receiveHtml&quot;;i:1;}s:6:&quot;submit&quot;;i:1;}8a78bb88bbc155d0bce88f61a8c1d20fa3d48a99" />
</div>

       <!--   -->

        
        <h2>Newsletter</h2>
            <div class="form-row">
                <!-- <div class="form-label">
                    <label for="name">
                        Name
                        *
                    </label>
                </div> -->
                <div class="form-field">
                    <input placeholder="Name" id="name" type="text" name="tx_dmailsubscribe_fe[subscription][name]" />
                </div>
                
                    
                
            </div>
        

       <!--   -->

        <div class="form-row">
            <!-- <div class="form-label">
                <label for="email">Email *</label>
            </div> -->
            <div class="form-field">
                <input placeholder="E-Mail" id="email" type="text" name="tx_dmailsubscribe_fe[subscription][email]" />
            </div>
            
                
            
        </div>

        <!--  -->
        <input type="hidden" name="tx_dmailsubscribe_fe[subscription][receiveHtml]" value="" /><input id="receiveHtml" type="checkbox" name="tx_dmailsubscribe_fe[subscription][receiveHtml]" value="1" checked="checked" />

       

        

        <!-- <input type="submit" value="Subscribe" name="tx_dmailsubscribe_fe[submit]" /> -->
        <input type="submit" value="Anmelden" name="tx_dmailsubscribe_fe[submit]" />



        <p class="newsletter-logout">
            <a class="read-more" style="margin-top: 10px; display: block; text-align: center;" href="/theater-heute/newsletter/?tx_dmailsubscribe_fe%5Baction%5D=unsubscribeform&amp;tx_dmailsubscribe_fe%5Bcontroller%5D=Subscription&amp;cHash=399455e50fed91aa7b513b3b1fef37c3">
                Abmelden?
            </a>
        </p>
    </form>

</div>
</div>


                    </div>
                    <div class="col-sm-12">
                        <hr />
                    </div>
                    <div class="col-md-6 z-start-5">
                        
<div id="c101" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Ihr Printabo</h2><ul><li>alle Ausgaben pünktlich in Ihrem Briefkasten</li><li>alle Artikel auch online lesen</li><li>Zugang zum ePaper</li><li>Zugang zum Onlinearchiv des Theaterverlags</li></ul><p><a href="/shop/opernwelt/" class="btn-default">Abonnement bestellen</a></p></div></div></div>


                    </div>
                    <div class="col-md-6 z-start-6">
                        
<div id="c102" class="frame frame-default frame-type-textmedia frame-layout-0"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><h2>Ihr Digitalabo</h2><ul><li>Alle Artikel immer online lesen</li><li>Das neueste Magazin auch als ePaper verfügbar</li><li>Angepasster Lesegenuss auf allen Bildschirmgrößen</li><li>Freier Zugang zum Onlinearchiv des Theaterverlags</li></ul><p><a href="/shop/opernwelt/" class="btn-default">Abonnement bestellen</a></p></div></div></div>


                    </div>

                    <div class="col-sm-12">
                        <hr />
                    </div>
                    <div class="col-md-12 z-start-7">
                        
                    </div>

                    <div class="col-md-6">
                        
<div id="c237" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-mjljmjy4n', '/opernwelt/banners.html?tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcategories%5D=243&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=5&tx_sfbanners_pi1%5BdisplayMode%5D=random&tx_sfbanners_pi1%5Bhmac%5D=684225a13726d521e4c64276a84677b920f2c026&tx_sfbanners_pi1%5BstartingPoint%5D=18&cHash=f3a578da6271548fa295109222151ae3'])
    </script><div id="banners-mjljmjy4n"></div></div></div>


                    </div>
                    <div class="col-md-6">
                        
<div id="c236" class="frame frame-default frame-type-list frame-layout-0"><div class="tx-sf-banners"><script type="text/javascript">
        if (typeof banners == "undefined")
            var banners = [];
        banners.push(['banners-m2yxowiyo', '/opernwelt/banners.html?tx_sfbanners_pi1%5Baction%5D=getBanners&tx_sfbanners_pi1%5Bcategories%5D=244&tx_sfbanners_pi1%5Bcontroller%5D=Banner&tx_sfbanners_pi1%5BcurrentPageUid%5D=5&tx_sfbanners_pi1%5BdisplayMode%5D=random&tx_sfbanners_pi1%5Bhmac%5D=c45000edf94338ace67502bbd7115dbd4ccffc86&tx_sfbanners_pi1%5BstartingPoint%5D=18&cHash=b0e0a7be6ee3d374d3f0672beb0397d9'])
    </script><div id="banners-m2yxowiyo"></div></div></div>


                    </div>
                </div>    
            </div><!--end /row-offcanvas-->
        </div><!--end content-->
        
    </div>
    
    
    </div>
</section>

 <!--TYPO3SEARCH_end-->
    <footer id="footer">
    <div class="container">
        <div class="content">    
            <div class="row">
                <div class="col-md-12">
               	 	<ul class="center-block"><li><a href="/der-theaterverlag/" title="Der Theaterverlag">Der Theaterverlag<span class="bar"></span></a></li><li><a href="/kritikerumfrage/" title="Kritikerumfrage">Kritikerumfrage<span class="bar"></span></a></li><li><a href="/kontakt/" title="Kontakt">Kontakt<span class="bar"></span></a></li><li><a href="/mediadaten/" title="Mediadaten">Mediadaten<span class="bar"></span></a></li><li><a href="/datenschutz/" title="Datenschutz">Datenschutz<span class="bar"></span></a></li><li><a href="/impressum/" title="Impressum">Impressum<span class="bar"></span></a></li><li><a href="/agb/" title="AGB">AGB<span class="bar"></span></a></li></ul>
                </div>
            </div>
        </div>
    </div>
</footer>
<script src="https://www.der-theaterverlag.de/typo3temp/assets/compressed/merged-be173ade478cf2326b85a9f450dfe782-5c082685d34b6925e49ded7b689aef90.js?1591635727" type="text/javascript"></script>
<script src="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/JavaScript/tarteaucitron/tarteaucitron.js?1572278245" type="text/javascript"></script>
<script src="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/JavaScript/tarteaucitron/tarteaucitron.config.js?1572004731" type="text/javascript"></script>
<!--[if IE 8 ]><script src="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/JavaScript/Libs/selectivizr.min.js?1527082652" type="text/javascript"></script><![endif]-->
<!--[if IE 8 ]><script src="https://www.der-theaterverlag.de/typo3conf/ext/bgptemplate/Resources/Public/JavaScript/Libs/respond.min.js?1527082652" type="text/javascript"></script><![endif]-->

<script src="https://www.der-theaterverlag.de/typo3temp/assets/compressed/merged-3142cd5986e8277aa69436dbccfccb7c-fd74b7f21563f0d41582aaa2b1996a05.js?1592217224" type="text/javascript"></script>



</body>
</html>